Results 1 to 4 of 4

Thread: Video Archive thumbnails

  1. #1
    Join Date
    May 2005
    Posts
    10

    Video Archive thumbnails

    I have a corresponding jpg for each directory and media file in the video archive so that Video Archive can display their thumbnails. After I drill a few levels down and navigate around for a while, VA would invariably start "forgetting" thumbnails. Thumbnails that were displayed previously went blank. I had to restart gbpvr for the thumbnails to be displayed again. Anyone else see this problem?

  2. #2
    Join Date
    Jan 2005
    Location
    London
    Posts
    3,263
    If you have wondered why you aren't getting any replies to your posts, support for the video archive plugin came to an end some time ago and the author jeff is no longer active on the forum.

    http://gbpvr.com/pmwiki/pmwiki.php/Plugin/VideoArchive
    “If this is the way Queen Victoria treats her prisoners, she doesn't deserve to have any.”

  3. #3
    Join Date
    May 2005
    Posts
    10
    Actually I was referring to the built-in VideoLibrary. So I called it the wrong thing. Is the built-in VideoLibrary still being supported?

  4. #4
    Join Date
    Nov 2005
    Location
    Michigan, USA
    Posts
    3,528
    yep, repost this in the support forum so sub will notice it.
    Fatman_do

    HTPC: AMD XP+2500, 512MB DDR (400) ~ Capture Device: Hauppage PVR-150
    Storage: 30GB OS & Recording, 160GB Post Processing & Archive
    Video Output: HD 32" TV via eVGA Geforce 6200le 256MB AGP DVI-HDMI cable out
    Audio Output: Turtle Beach Riviera S/PDIF Optic Output (Digital pass thru only) to Home Theater Receiver



    Moderator | Tutorials | Community Skin | CommunitySkin-SVN

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •